unity-c tsp upgrade

Unanswered Question
Nov 3rd, 2008

Hi, Would upgrading Unity connection 1.1 tsp's for compatibility with UCM 6.1 render it incompatible with our existing 4.2(1)sr1b ie is it backward compatible?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion