correct IOS Version Catalyst 6513

Unanswered Question
Nov 14th, 2008
User Badges:

Hi,


i want to update a 6513, where an IOS Package "Enterprise LAN Only(s72033-ps-mz.122-18.SXD3.bin)" works.

Which is the appropriate package? Enterprise Base?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Edison Ortiz Fri, 11/14/2008 - 08:34
User Badges:
  • Super Bronze, 10000 points or more
  • Hall of Fame,

    Founding Member

The closest match would be Enterprise Base but I highly suggest you head to http://tools.cisco.com/ITDIT/CFN/jsp/index.jsp and compare the Software Images so you can learn what features you may be losing or gaining when moving from one package to another.


HTH,


__


Edison.

schmidta Sun, 11/16/2008 - 23:55
User Badges:

Thank you for your answer, but this not my problem. I don't want make any mistake in the sight of licensing. In my first message i pasted an image from LAN ONLY Feature.

The orginal image was "c6sup22-js-mz.121-13.E3.bin" installed on SUP2/MSFC2. Now the Supervisors are SUP720 with a LAN ONLY IOS and i want to update to the correct Feature Package. So with your link i can't find the correct package, which i used for an allowed update ( software support).


Edison Ortiz Mon, 11/17/2008 - 04:39
User Badges:
  • Super Bronze, 10000 points or more
  • Hall of Fame,

    Founding Member

c6sup22-js-mz.121-13.E3.bin is Enterprise LAN Only and if you want to maintain the same level of license w/ Sup720 and latest IOS code, the Feature Set would be "Enterprise Services SSH".


In your original post, you mentioned s72033-ps-mz.122-18.SXD3.bin which is IP Only and the similar package will be IP Services.


HTH,


__


Edison.

Actions

This Discussion