Can I virtualize Cisco Unity 4.x

Answered Question

I want to know if I can virtualize Cisco Unity 4.x or 5.x, and will TAC support it?

I have this problem too.
0 votes
Correct Answer by Jaime Valencia about 8 years 3 weeks ago

no, you need HW.

we don't support virtualization for Unity

if it's only for testing, lab purposes, internal training, and that sort of stuff it's ok but we don't provide any support whatsoever for this at any phase (install, config, etc)

HTH

java

if this helps, please rate

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4 (1 ratings)
Loading.
Correct Answer
Jaime Valencia Mon, 11/17/2008 - 10:28

no, you need HW.

we don't support virtualization for Unity

if it's only for testing, lab purposes, internal training, and that sort of stuff it's ok but we don't provide any support whatsoever for this at any phase (install, config, etc)

HTH

java

if this helps, please rate

Actions

This Discussion