CRS 4.01 installation problem on the LDAP cluster profile

Unanswered Question
Nov 21st, 2008

I'm trying to install CRS 4.0(1) by using Microsoft AD as the LDAP server type. The current running version setup for CCM is 6.12 and Windows AD 2003.


However, on the next installation page where I need to "Choose an existing LDAP cluster profile or enter a new one", there are no values in the drop down menu. So i've tried to just simply enter a new cluster profile name and press Next. It prompts "This profile does not exist and will now be created".

My problem now is, after the prompt and pressing OK, the installation process just hung there without any response.


I've tried waited for 30minutes but result is still the same.


Any advice or workaround would be much appreaciated.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Chawki Salhi Wed, 11/26/2008 - 01:44

Hi,


Can you confirm that you are trying to install a CRS 4.0(1) to a CCM 6.1?


Because if this is the case, they are not compatible (check the compatibility matrix) on the UCCX docs.


With best regards,

Chawki

Actions

This Discussion