ivr pckg

Unanswered Question
Nov 26th, 2008
User Badges:

hi,

i have unity express 3.2.2 i try to install

cue-vm-license_2port_ivr_3.2.2.pkg

and i get this error:

"alidating package signature ... done

ERROR: Package requires a previous installer version for non-clean install. You can do clean install or use helper, min version:(2, 0), current version: (2, 4, 0, 4), required version < min compatible version:(2, 4, 0, 1)"


can someone help me please

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4 (1 ratings)
Loading.
natan.kasav Wed, 12/03/2008 - 00:33
User Badges:

thank you for the quick respond i do exactly the instractions on the pdf that you send me and i still get this message what i should do?

thank you

Actions

This Discussion