ACS 4.2 interoperablility/compatibility

Unanswered Question
Nov 26th, 2008

Anyone aware of any issue with Ciscoworks LMS, Cisco Security Manager, or Ciscoworks with v4.2? The interoperable Device tables do not list these devices.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
jsivulka Wed, 12/03/2008 - 07:23

ACS 4.2 is not compatible with Ciscoworks LMS, Cisco Security Manager.

Jatin Katyal Fri, 09/20/2013 - 10:31

Once it will be successfully integrated there should not be any issues. It works fine. I've not encopuntered any major problem with Cisco Works and ACS 4.x

~BR
Jatin Katyal

**Do rate helpful posts**

Actions

This Discussion