ten seconds after (!) sign in a route pattern

Unanswered Question
Nov 27th, 2008

how I can shortening the waiting time after (!) in a route pattern?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
Jaime Valencia Thu, 11/27/2008 - 10:51

modify the T_302 parameter which is the interdigit timeout



if this helps, please rate

Jaime Valencia Thu, 11/27/2008 - 11:44

of course it's there

T302 Timer

let me guess, you never tried the advanced options????



if this helps, please rate

allan.thomas Thu, 11/27/2008 - 12:20

Hi Leandro, the T.302 timer is a hidden service parameter and that is why you are unable to see when you scroll through the list of CallManager Service Parameters.

As Java mentioned it will definately be there but it will be hidden (+5 for you). Take a look at this taken from the CUCM 6.x Admin Guide:-

Some services contain service parameters that should rarely be changed. Cisco Unified Communications Manager Administration does not automatically display these parameters when you access the Service Parameter Configuration window. To view all parameters, click Advanced. After all parameters display, you can redisplay the basic parameters by clicking Condensed. If the Advanced button is disabled, all parameters for that service display by default.

Taken from this document link:-


Hope this helps.



This Discussion