itdsmartnet Mon, 12/08/2008 - 01:10

hi, i search that error on google and seems that JRE 1.6.0_10 is incompatible with ASDM 6.1 version. uninstall JRE 1.6.0_10 and ASDM is working fine now.

Actions

This Discussion