4.1.3 on a 7828 server?

Unanswered Question
Dec 10th, 2008

Can I install 4.1.3 on an MCS 7828 server?

I know....WHY?

Because, I have a customer who needs something tested with CM 4.1.3 and IPCCX 4.0.4 and 4.0.5. I only have 7828 servers in my lab. Can I work around it somehow?

Thanks!

Erin

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion