Unanswered Question
Dec 23rd, 2008


I've an 876 ISR Router with ADV IP Security IOS and configured SSL VPN's.

It runs perfect until we buy a new Notebook with MS Vista.

The answer From Cisco was, that we must install a new IOS/SSL VPN Client Version.

Now we've installed IOS Version 12.4(22)T an try to install the newest SSL VPN Client Version ...179.

When we try to istall the Package we become an errormsg. that the filesystem is wrong. When we try to install the package over cli it is ok, but the SDM means that there ist no package is installed.

The VPN doesn't work fine, because I can ping the router but no other clients behind.

The SDM Version is 2.5. Anyone a goog idea ???

Many Thanks !!


I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)


This Discussion