Unity and MS08-070

Unanswered Question
Jan 12th, 2009

Is Unity(4.05-Win2K) affected by security vulnerabilities detailed in Microsoft bulletins:

http://www.microsoft.com/technet/security/Bulletin/MS08-070.mspx

http://support.microsoft.com/kb/932349

I see this is not applicable to Call Manager and IPCC-X in the latest security bulletin from Cisco but I have been unable to find any info on Unity.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion