Integarting Cisco Works 2000 Servers with ACS?

Unanswered Question
Jan 12th, 2009

Hi,

I am interested in learning how to Integrate CW2K serves with ACS? Currently we have ACS 4.0(1) planning to upgrade it to 5.0. What is recommended? Shall I upgrade first and do the integration part or the other way?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4 (1 ratings)
Loading.
jhillend Tue, 01/13/2009 - 13:24

ACS 5.0 will not integrate with Cisco Works 2000. You will need to remain on the 4.x series until new integration is developed.

Actions

This Discussion