LMS3.0 install questions

Unanswered Question
Jan 13th, 2009
User Badges:

Can I install CWLMS-3.0-1.5k-k9 on

SUNW,Sun-Fire-280R SUNW,UltraSPARC-III+

I'm currently running LMS2.6 on this box.

Do I really have to have SUNW,Sun-Fire-v440?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Tue, 01/13/2009 - 13:32
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

LMS 3.0 for 1.5K devices requires a Solaris 9 or 10 server with at least 4 GB of RAM, and two US IIIi CPUs at 1.3 GHz or better. So the base SunFire 280R does not work for these requirements.

Actions

This Discussion