Cisco 6509 Auto QoS

Unanswered Question
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
justbailey Mon, 01/19/2009 - 08:29
User Badges:

I am assuming from your post that your 6500 is running layer 3 (with CEF). Ensure that you have bandwidth configured on the interface, an IP address, and the interface is administratively enabled. Command:


router(config)# autoqos voip


*this will create the class and policy maps needed to prioritize voice and rtp applications only

Actions

This Discussion