MSTP on cisco 6500

Unanswered Question
Jan 22nd, 2009

Hi

In a documentation about cisco hp interoperatibility it's explained that that versions of IOS implementing the Compliant IEEE 802.1s starts with:

12.2(18) for Catalyst 6500. But when I read the ios release notes the supervisor engine 1 is not mentioned as the title shows.

"Release Notes for Cisco IOS Release 12.2SX on

the Supervisor Engine 720, Supervisor Engine 32,

and Supervisor Engine 2".

Does it means that I can not have Compliant IEEE 802.1s MTP on Supervisor engine 1???

I am not able to find any information to clarify that.

Thanks

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion