sopayne Fri, 01/30/2009 - 16:12

You have to be at 4.x in order to upgrade to Unity 7.0.2: http://www.cisco.com/en/US/docs/voice_ip_comm/unity/5x/upgrade/guide/ex/5xcuruge020.html

I know you're thinking that the link just above is for Unity 5.0, but actually it's for both 7.0.2 as well as 5.0 as indicated here: http://www.cisco.com/en/US/docs/voice_ip_comm/unity/7x/redirect/7xinstallupgradeinfo.html

This upgrade guide will tell you how to upgrade to Unity 4.x: http://www.cisco.com/en/US/docs/voice_ip_comm/unity/42/upgrade/guide/ex/ex.html


Actions

This Discussion