VG202 and VG204 Version Question

Answered Question
Jan 25th, 2009

I was wondering what version of CUCM supports the VG202 and VG204, I don't see it in the 6.1(x) version, do I need to add a device pack for this to work?

I have this problem too.
0 votes
Correct Answer by rob.huffman about 7 years 12 months ago

Hi Tony,

Sadly these new Gateways are only supported in CUCM 7.x;

**•Cisco VG202 and VG204 Gateway Support in Cisco Unified Communications Manager Administration

http://www.cisco.com/en/US/docs/voice_ip_comm/cucm/rel_notes/7_0_1/cucm-rel_notes-701.html

Hope this helps!

Rob

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion