GSR IOS 12.0.33S2 support SPA-5X1GE-V2 ?

Unanswered Question
Feb 8th, 2009
User Badges:

Hi,


My Question is :

GSR IOS 12.0.33S2 (PRP-2) support SPA-5X1GE-V2?


I using software advisor -> choose Hardware/software -> choose 12406 router.


I choose 12000/6-DC,PRP-2, 12406E-SFC=,12406E-CSC=,12000-SIP-601=, SPA-1X10GE-WL-V2=


Then It give me the IOS 12.0.33S2.



But If I add SPA-5X1GE-V2 ,Then ERROR message appear:

Software Advisor has detected an error.

The products selected are not compatible with each other. Please select a different combination.



SPA-5X1GE-V2 is support on 12.0.33S2 ?


Brs,

Michae

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Richard Gallagher Mon, 04/06/2009 - 00:36
User Badges:

Michae, you need to have 12.0(32)SY train (or later) to suport the SPA-5X1GE-V2 card.


Rich

Actions

This Discussion