Cisco Security Manager 3.2.2

Unanswered Question
Feb 11th, 2009
User Badges:

I am trying to find out if CSM version 3.2.2 will support Sensors running 6.1 and up ?? At this time CSM 3.2.1 cant be used to update sensors to 6.1 and up.


Thanks,

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
antonyabraham Thu, 02/12/2009 - 17:48
User Badges:

Yes, the CSM 3.2.2 supports IPS 6.1 and up. There is an issue in supporting 6.2 sensors for which there is a patch available from the TAC. I heard there might be service pack soon, which will have this fix included.


I am using CSM 3.2.2 with IPS 6.1 and 6.2 (with the fix). If you face any issues with 6.1, you might want to check out the bug CSCsw86478 as well.


Actions

This Discussion