drolemc Mon, 03/09/2009 - 09:13
User Badges:
  • Silver, 250 points or more

Troubleshooting Steps: Click on start ---- programs ---- administrative tools ---- internet services manager ------ expand on cm icon ----- Right click on Default Web site option -------- click on properties ----- select web site option from the properties above ------ In the connection timeout box change the value from default 900 seconds (15 minutes) to the number of seconds of your choice. Now restart IIS service.

Actions

This Discussion