Re-intigrating Unity Express 3.2 with higher version Of CUCM

Unanswered Question
Mar 3rd, 2009

Hi ,

I have a Unity express (version 3.2) which was integrated with 6.x. Now I am trying to re-integrate the same CUE with a 7.0.1 version of CUCM.

I have done the configuration required to be done on the new CUCM. When I am trying to feed the new id and password for the web login & Jtapi user ,it is giving me an error that the "Web Login failed. Error : Unable to resolve the CCM version-1. Similar error for Jtapi login is also generated.

Do I need to clean and reinstall the CUE ? If yes, How do we clean the prvioes version ? Is there any sequence fo steps for changing the Call Manager for the CUE 3.2.

The module on the Gateway is NME-CUE.

Thank you,

Rohan Sahi

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Eldho E Kuriakose Sun, 03/08/2009 - 23:44

dear,

I am also facing unity express pblm..

My pblm is my fresh unity express module is restarting frequenttlly before entering web admin userid and password

any idea??

Actions

This Discussion