CER 2.04 to 7.01?

Unanswered Question
Mar 9th, 2009
User Badges:

Can you upgrade from CER 2.04 (2.0.4.1000-5) to 7.01 (7.0.1.1000-5)?


When I try I get the following:

Upgrade candidates found in the patch directory are not allowed by the current version


I have installed the cop File: ciscocm.cerisorename.cop



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
htluo Mon, 03/09/2009 - 17:10
User Badges:
  • Red, 2250 points or more

Jeff, just confirmed with development, you cannot upgrade 2.0.4 to 7.0.1. You'll have to backup the data. Downgrade to 2.0.3. Restore data. Upgrade to 7.0.1


Michael

Jeff Garner Mon, 03/09/2009 - 17:33
User Badges:

I assume by backup the data and revert to 2.03 you mean manually backup.

I assume you cannot use a DRS backup from 2.04 to restore to 2.03


Actions

This Discussion