6500 smartnet and IDSM modules

Unanswered Question
Mar 17th, 2009

hi,

does anyone know which 6500 modules require a separate software license? I have some IDSM-2 modules which use software that requires a seperate software license. Are there any other 6500 modules like this? (FWSMs? CMM?) I'm trying to make sure nothing falls through the cracks when we do our smartnet renewal.

thanks,

Andy

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
drolemc Mon, 03/23/2009 - 11:41

Yes IDSM-2 modules requires license on 6500 series.

Jon Marshall Mon, 03/23/2009 - 12:51

Andy

Can't help with all but -

FWSM comes with a base license (1 admin context + 2 others). If you then purchase additional context licenses you would need to include these.

ACE modules are definitely licensed - again all to do with contexts.

CSM - not to my knowledge.

Jon

Actions

This Discussion