Boot string error

Unanswered Question
Mar 19th, 2009

Hi All,

I get the following error, when i run show log.

6513-01#show log

Syslog logging: enabled (0 messages dropped, 0 messages rate-limited, 0 flushes, 0 overruns)

Console logging: disabled

Monitor logging: level debugging, 0 messages logged

Buffer logging: level debugging, 108 messages logged

Exception Logging: size (4096 bytes)

Count and timestamp logging messages: disabled

Trap logging: level warnings, 441 message lines logged

Logging to, 31 message lines logged

Log Buffer (16384 bytes):

.Mar 19 19:01:40.307 edt: %SYS-5-CONFIG_I: Configured from console by vty0 (

Mar 19 19:01:46.119 edt: %PFREDUN-SP-4-BOOTSTRING_INVALID: The bootfile slaveslavesup-bootflash:s72033-ipservicesk9-mz.122-18.SXF11.bin is not present in standby

Mar 19 19:01:46.119 edt: %PFREDUN-SP-4-BOOTSTRING_INVALID: The bootfile slaveslavebootflash:s72033-ipservicesk9-mz.122-18.SXF11.bin is not present in standby

Mar 19 19:01:47.754 edt: %PFINIT-SP-5-CONFIG_SYNC: Sync'ing the startup configuration to the standby Router.

my boot configuration strings are.,

1118th307-6513-01#show run | inc boot

boot system flash sup-bootflash:s72033-ipservicesk9-mz.122-18.SXF11.bin

boot system flash slavesup-bootflash:s72033-ipservicesk9-mz.122-18.SXF11.bin

boot system flash slavebootflash:s72033-ipservicesk9-mz.122-18.SXF11.bin

What i have to do, to rectify this.

Thank you,

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)


This Discussion