RME package restore

Unanswered Question
Mar 23rd, 2009
User Badges:

Hi,


Need assistance in recovering device package for sysObjectID: 1.3.6.1.4.1.9.1.275 (WS-C2950G-48-EI), Cat2900XL package .


An upgrade to RME 4.0.6 (with Common Services 3.0.6) somehow removed the RME device package support for this device.


What are my options to get it back?


Thanks

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Mon, 03/23/2009 - 21:52
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

You need to contact the TAC for instructions on recovering a damaged RME device package repository.

Actions

This Discussion