CUE module keeps rebooting.

Unanswered Question
Mar 25th, 2009
User Badges:

I am running a CCME with CUE module on it.When I try to access the CUE by entering the Service-module integrated service-engine 3/0 command, it takes me to the CUE module and it boots and keeps restarting on its own continuously. Don't seem to know what the issue is. Please help.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Eldho E Kuriakose Wed, 03/25/2009 - 06:52
User Badges:
  • Bronze, 100 points or more

I also faced the same compt with 2821


From the forum i got the suggestion to reinstall cue with 7.0


waiting for reinstall...but not sure how to do it...so pending


TRY AND GIVE YOUR REMARKS

peternnaji Wed, 03/25/2009 - 09:15
User Badges:

thanks, but do you have a doc or url that can guide me. Do I have to CUE reinstall a fresh CUE?

jcsromero Wed, 04/08/2009 - 08:56
User Badges:

Hi,


You don't need to upgrade or downgrade the software, just re-install the same software version.


for example: CUE Version 2.3.4, download the CUE 2.3.4 software


I had the same problem with NM-CUE and I resolved this issue.

peternnaji Tue, 05/19/2009 - 01:12
User Badges:

Hi Romeo,

I am about to do the re installation, but i have few questions:

I have downloaded these files: cue-installer.nme.3.2.1;

cue-vm-full-k9.nme.3.2.1.prt1;

cue-vm-installer-k9.nme.3.2.1.prt1;

cue-vm-k9.nme.3.2.1.pkg; and

cue-vm-langpack.nme.3.2.1.pkg.


My questions are:

* Now are these the only files for the CUE3.2.1 to instal?

* there are no configurations on the CUE for now,so should I do a clean instal?

* The CUE is already bundled with SCUE-LIC-100CME, What haappens to this license after the clean instal?


Please I need your comments before I proceed.


*

Actions

This Discussion