CUCM migration to 6.1(2) OR 6.1(3)

Unanswered Question
Mar 29th, 2009

We have CUCM 4.1(3), and would like to upgrade to version 6.1

What do u recommend 6.1(2), or 6.1(3a) or 6.1(3b) ?

Which one is the most stable version ?

Regards

Mohamed

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
mchin345 Fri, 04/03/2009 - 07:37

The router only tries to use the default chat script..

Also, it is kind of strange that the problem only happens with PPP callback.

Can you try to dial again and capture the following debugs this may helps you to troubleshoot.

debug dialer

debug modem

debug ppp nego

debug chat

Actions

This Discussion