Ciscoworks LMS 2.6 and Nexus Switches

Unanswered Question
Mar 31st, 2009

does Ciscoworks LMS 2.6 support Nexus devices such as the 7010?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
wsitu Tue, 03/31/2009 - 22:07

Joe, thanks for your response. I think this is the OID.

1.3.6.1.4.1.9.12.3.1.3.612

Joe Clarke Wed, 04/01/2009 - 00:03

Yes, this devices is supported in RME 4.0.6 with the latest device packages and CM 4.0.12.

Actions

This Discussion