Unity Express Upgrade Command Errors

Unanswered Question
Apr 2nd, 2009

I am trying to upgrade from CUE 2.2.2 to 2.3.4. CUE is using AIM. I am running on a 2811 with IOS 12.4. I get an error when I try to run the software command. When logged into the router, global or config mode, and I enter s followed by a ?, I don't even see a software command available. Any ideas why I don't have the software command?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)


This Discussion