Enable/Disable mobile connect

Answered Question
Apr 5th, 2009
User Badges:

In the configuration guide it states that the mobility softkey when not in a call can be used to disable or enable the mobile connect feature.


However, this softkey is not working. All the other things are working fine. The user has to enable/disable this feature using the user options web page.


When you press the mobility softkey, it just says: "MobileConnectOn".

I have read several things on this forum, but nobody came up with a solution. I don't want a workarround, I want a working softkey as described in the config guides.


Best Regards,

Wouter Eelen

Correct Answer by gogasca about 8 years 1 month ago

which version of cucm u have?


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 3.5 (2 ratings)
Loading.
Correct Answer
gogasca Mon, 04/06/2009 - 00:13
User Badges:
  • Green, 3000 points or more

which version of cucm u have?


jconi Mon, 04/06/2009 - 00:17
User Badges:

HI Wouter,


It should work only in CUCM v7

kr

jp

e.silva_2 Tue, 06/16/2009 - 15:54
User Badges:

I have the same issue in version 6.1.x, i just tested in version 7.x and works fine.

ayman_sheta Mon, 06/29/2009 - 22:48
User Badges:


I have the same Issue also on CUCM 6.1(3)

but I also it work fine on CUCM 7.0(2)


So Please if anyone come to idea Please Post it


Thanks

amir_mongy Tue, 06/30/2009 - 02:43
User Badges:

I have the same problem in 6.1(3)


but its working in 7.0 and 7.1


Any ideas?

Actions

This Discussion