LMS3.1- CWA does not support upgraded CM and DFM versions

Answered Question
Apr 9th, 2009
User Badges:

Hi,

On LMS3.1, We have Campus Manager 5.1.3 and DFM 3.1.3 and CWA 1.1.0

When troubleshooting a device, we have the following errors:

CWA27 : CiscoWorks Assistant does not support the installed Campus Manager version

CWA28 :CiscoWorks Assistant does not support the installed DFM version


Herve

Correct Answer by Martin Ermel about 8 years 3 months ago

this seems to be a known issue:

CSCsw35439 and CSCsv59291

and a patch is available from TAC

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
Loading.

Actions

This Discussion