Farrukh Haroon Fri, 04/17/2009 - 10:10

Most probably you need to enable NAT Traversal on the gateway and VPN client.

Regards

Farrukh

Actions

This Discussion