Jaime Valencia Wed, 04/15/2009 - 13:02
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

that's a huge NO, you need to have the base version to apply a SR.


also it's in the README


· Minimum OS requirements: Fresh install of OS 2003.1.4, 2003.1.4a or a system upgraded to 2003.1.4


HTH


java


if this helps, please rate

Actions

This Discussion