failed inventory with SUP720-10GE (VS-S720-10G)

Unanswered Question
Apr 20th, 2009
User Badges:

Hello,


I have lms 3.1 with RME 4.0 and I cannot do an inventory with VS-S720-10G.

Do i need to upgrade RME. With patch do I need : "consolidated IDU 22" ?

Thanks for your answer


Michel Misonne

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Mon, 04/20/2009 - 06:46
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

What version of code in this switch running?

mmisonne Mon, 04/20/2009 - 06:49
User Badges:

hi here is the version : s72033-advipservicesk9_wan-mz.122-33.SXI.bin

Joe Clarke Mon, 04/20/2009 - 06:53
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

You are most likely seeing CSCsx58694. A patch for this bug is available by contacting the TAC.

Marvin Rhoads Mon, 04/20/2009 - 07:06
User Badges:
  • Super Silver, 17500 points or more
  • Cisco Designated VIP,

    2017 Firewalling, Network Management, VPN

According to the Supported Device Table for LMS 3.1 (http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_lan_management_solution/3.1/device_support/table/lms31sdt.html), the SUP 720 (sysObjectID 1.3.6.1.4.1.9.5.44) is NOT supported under RME. However, the Catalyst 6500 (sysObject ID 1.3.6.1.4.1.9.1.283) IS supported.

Actions

This Discussion