Can't archive 7606-s or 3110 configs

Unanswered Question
Apr 23rd, 2009

I think I am going crazy, but here it goes. I upgraded LMS 2.6's RME to 4.0.6, CS to 3.0.6, DFM to 2.0.12 and CM to 4.0.12. I added device packages (or so I thought) but when I try to archive the configs, it says I don't have the device packages for these devices. Can someone help me pleeeese?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
nawas Thu, 04/23/2009 - 14:17

I don't want to hijack the actual thread but I have the same issue. I have RME 4.0.6 and the sys object ID is

RFC1213-MIB::sysObjectID.0 = OID: CISCO-SMI::ciscoProducts.863

didentx01 Fri, 04/24/2009 - 08:23

Hey Joe,

Where will I get the ObjectIDs for theses devices?

Joe Clarke Fri, 04/24/2009 - 09:34

You can use the SNMP Walk tool under Device Center. Specify a starting OID of "sysObjectID".

didentx01 Fri, 04/24/2009 - 11:26

7606-s OID:CISCO-SMI::ciscoProducts.863

3110X OID:CISCO-SMI::ciscoProducts.947

Joe Clarke Fri, 04/24/2009 - 11:37

These devices are supported in CBS3000 package version 4.2 and Rtr7000 package version 5.4. Make sure that these packages are properly installed under Common Services > Software Center > Device Update.

Joe Clarke Fri, 04/24/2009 - 11:45

If they are not installed, click the Common Services and RME boxes under Device Update, then download and install ALL available updates.

didentx01 Fri, 04/24/2009 - 11:49

My server cannot get to the internet. How will I get these device packages?

nawas Wed, 05/06/2009 - 06:41

Hi

I installed the devices packages, mdf1.26, Rtr700 and CBS300 but I'm still unable to archive the config on Cisco 7606. I'm on RME 4.0.6 with all the latest packages installed. Please advise.

Actions

This Discussion