"High Traffic try again later" 6.1.1

Unanswered Question
Apr 25th, 2009
User Badges:

"High Traffic try again later" on phone display in cucm ver 6.1.1. and users are getting busy tone., no dial tone for 5 to 10 minutes, the cpu usage is not more than 25%, i have huge phones and GW as well. single cluster with no WAN IPT branch. some one light me up....this is getting bad know....

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
vpreenja Sun, 04/26/2009 - 02:21
User Badges:

See if you have VG224 in your network whose ports are enabled. They mkight be trying continously to register with the Call manager which have Auto registration disabled. If this the case disable those VG224 ports.


Hope this helps!!

mqsdamd Sun, 04/26/2009 - 05:13
User Badges:

yes, we do have VG224 routers but the ports are disabled as u said. but iam thinking what is the relationships with vg224 with these errors.

vpreenja Sun, 04/26/2009 - 08:29
User Badges:

If these ports are enabled they will continously try to get registered with the call manager and u will get a lot of Transient connection attempts in the Application logs.


Moreover these registration and un-registration requests will consume a lot of bandwidth and will eventually cause these errors..

mqsdamd Sat, 05/02/2009 - 01:06
User Badges:

I stop those error from vg224 and vg248, but still the problem exists, after debug in voice gateway i found the Vocie gateway is sending cause value of 41 to PSTN which in turn sending NETWORK BUSY instead of NUMBER BUSY. at the same time the phone display high traffic error message. still the problem is unresolved ,


a.gooding Thu, 10/28/2010 - 09:44
User Badges:
  • Bronze, 100 points or more

Hi did you ever resolve this issue? im having the same

Actions

This Discussion