Upgrade CUPS CUCM

Unanswered Question
Apr 29th, 2009

Hi,

A quick question, i need to upgrade the CUCM to version 6.1.3-3000SU1.

Now i'm running with CUPS version 6.0.2

Question :

Is CUPS version supported in CUCM upgrade ?

I have not find a compatibility matrix that show me the 6.1.3 version.

Thank you

Massimo

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion