Laurent Aubert Thu, 04/30/2009 - 16:22
User Badges:
  • Cisco Employee,

Hi,


You need 12.2(50)SG to have this feature on the 4948.


HTH


Laurent.

Actions

This Discussion