Failed to enable virtual adapter in v5.0.04.0300

Unanswered Question
May 6th, 2009

I am working on working on release 5.0.04.0300 and continue to get this error. I was told this was fix in early release

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
bob_gentile Thu, 05/07/2009 - 07:26

I can not downgrade. The version I am using is the company's only approved version.

ssenoner Mon, 09/07/2009 - 07:11

Hi!

user reported same issue with 5.04.

problem happended just once a day also restart didn't help.

do you have the same issue?

Actions

This Discussion