ACE crashed

Unanswered Question
May 6th, 2009
User Badges:

2 aces rebooted in 2 days . One was running code a2(1.1) and another a2(1.2). When we logged a call with cisco they said we need to upgrade to a2(1.2) to fix the problem. Well the ace which got rebooted today is running a2(1.2). ummm whats going on?




  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Gilles Dufour Thu, 05/07/2009 - 00:50
User Badges:
  • Cisco Employee,

You should neither run A2(1.1) nor A2(1.2)

Go to the latest version A2(1.4a).

Read the documentation and release-notes.

You will see we fixed quite a lot of bugs since A2(1.2)...so why take the risk to run into those bugs by staying in A2(1.2).


Maybe the tac person made a type and wanted to say A2(1.3) ???


G.

Actions

This Discussion