install Net framework under UCCX

Unanswered Question
May 14th, 2009

Hello everybody

We have UCCX ver 6 and we would like to install Opsview Agent which requires to install additional package Net Framework ver 2.0.5

I would like to figure out whether installing Net Framework will affect Cisco Contact Center Express or not

Thank you in advance

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion