ERROR when I try to enable Top usage Status

Unanswered Question
smudholkar Sat, 01/02/2010 - 20:13
User Badges:

I was able to implement this via the ASDM GUI in the "configuration...threat detection" screen. From looking at your CLI command it would appear that 0 is not an option, you need to use an integer value between 1 and 3.

YANGCCIE4 Sun, 01/03/2010 - 09:08
User Badges:

Hi,


1. try to use the  command #threat-detection statistics in CLI mode.

2, save the config disconnect and reconnect ASDM.


I have not met this situation, found a similar senario and resolution on the web.

hepe it works


Yang

Actions

This Discussion