vpn conection to a Cisco WRVS4400N with QuickVPN

Unanswered Question
Jun 1st, 2009

> > Greetings,

> >

> > I'm trying to make a vpn conection to a Cisco WRVS4400N with QuickVPN but

> it's not working.

> >

> > Client:

> > XP sp3

> > QuickVpn

> > windows firewall: off

> >

> > <http://192.168.100.1/portrangetriggering.htm> Port Range Triggering open

> for port 443 and 60443

> >

> > <http://192.168.100.1/appgaming.htm> Port Range Forwarding open for port

> 443 and 60443

> >

> > <http://192.168.100.1/VPNPassthrough.htm> VPN Passthrough enable for all

> >

> > MTU: Manual = 1300

> >

> > Host:

> > WRVS4400N

> > Client vpn acount created

> > block wan request: disabled

> > all firewall settings are disabled

> >

> > <http://192.168.100.1/VPNPassthrough.htm> VPN Passthrough enable for all

> >

> > MTU: Manual = 1400

> >

> >

> >

> >

> >

> > I can ping the remote router.

> >

> >

> > Log file:

> > 2009/05/30 13:41:38 [STATUS]OS Version: Windows XP

> > 2009/05/30 13:41:38 [STATUS]Windows Firewall is OFF

> > 2009/05/30 13:41:38 [STATUS]One network interface detected with IP address

> 192.168.100.100

> > 2009/05/30 13:41:38 [STATUS]Connecting...

> > 2009/05/30 13:41:39 [STATUS]Connecting to remote gateway with IP address:

> 89.180.122.151

> > 2009/05/30 13:41:49 [WARNING]Remote gateway wasn't reached...

> > 2009/05/30 13:41:49 [WARNING]Failed to connect!

> >

> >

> >

> > wget_error file

> >

> >

> > --13:41:39--

> https://arqsize:[email protected][email protected]ER=arqsize

=> `C://Program Files//Linksys//Linksys VPN Client//vpnserver.conf' Connecting to 89.180.122.151:443... failed: Unknown error.

Giving up.

Can you help me?

Best Regards

Andre Miguel

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion