Nicholas Matthews Tue, 06/02/2009 - 15:34

Try these commands:

mgcp behavior g729-variants static-pt

mgcp behavior dynamically-change-codec-pt disable

Also, you can disable the advertising of G729 annex b in the service parameters.

hth,

nick

sdeltoro1 Thu, 06/04/2009 - 06:37

Thanks nicmatth, this work fine on the 2 ways.

I really appreciated that

Actions

This Discussion