Upgrade 6.0 to 6.1(2)

Unanswered Question
rob.huffman Fri, 06/12/2009 - 04:25

Hi Jose,

UCSS is not required for this upgrade :) UCSS will be needed when you want to migrate to a new "major" CUCM version like CUCM 7.x

Essential Operate Services or "Smartnet" is a requirement for this "minor" version upgrade.

Have a look at the attached doc for a nice overview.

Hope this helps!

Rob

Attachment: 

Actions

This Discussion