ipm 4.1 install

Unanswered Question
Jun 16th, 2009

hi all,

cwipm4.1-win-CSCsw720381.zip

i have downloaded the above package ,for my Purchased version of ipm module (4.0) for Lms 3.0

but its showing error as Ipm will malfunction

what is the command to install this ,

my lmsinstalled on E:\CSCOpx

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
yjdabear Wed, 06/17/2009 - 05:47

The patch appears to be intended for IPM 4.1, part of LMS 3.1. So the error might simply be an indirect indication that it cannot be applied to your IPM 4.0.

networking11 Wed, 06/17/2009 - 19:54

how can i upgrade my Lms to 3.1 from 3.0 & the corresponding IPM from 4.0 to 4.1

Actions

This Discussion