SSC-400 with vpn spar doesn't reconize on 6509 with sup 720

Unanswered Question
Jun 17th, 2009

When I insert ssc-400 included vpn spa in the 6509 with sup 720, I got the following log in terminal.

*Jun 17 01:56:11.191: %SPA_OIR-3-UNRECOGNIZED: The SPA of type 0x3D7 in subslot 3/0 is not recognized

*Jun 17 01:56:11.191: %SPA_OIR-3-UNRECOGNIZED: The SPA of type 0x3D7 in subslot 3/1 is not recognized

*Jun 17 01:56:11.203: %SPA_OIR-3-UNRECOGNIZED: The SPA of type 0x3D7 in subslot 4/0 is not recognized

*Jun 17 01:56:11.203: %SPA_OIR-3-UNRECOGNIZED: The SPA of type 0x3D7 in subslot 4/1 is not recognized

*Jun 17 01:56:44.171: %OIR-6-REMCARD: Card removed from slot 3, interfaces disabled

*Jun 17 01:56:44.171: %OIR-6-REMCARD: Card removed from slot 4, interfaces disabled

*Jun 17 01:57:05.359: %SPA-3-SW_ERROR: subslot 3/0 spa type 0x3D7: SNMP attributes not defined

-Traceback= 423B9D94 423B9F3C 423BA118 423BC770 423BCC50 423BCD90 423BD1C4 4135C734 4135C720

*Jun 17 01:57:05.359: %SPA-3-SW_ERROR: subslot 3/0 spa type 0x3D7: SNMP attributes not defined

-Traceback= 423B9D94 423B9E34 423BA12C 423BC770 423BCC50 423BCD90 423BD1C4 4135C734 4135C720

*Jun 17 01:57:05.359: %SPA-3-SW_ERROR: subslot 3/1 spa type 0x3D7: SNMP attributes not defined

Mod Sub-Module Model Serial Hw Status

---- --------------------------- ------------------ ----------- ------- -------

3/0 SPA-IPSEC-2G - 1.0 OutSrvc

3/1 SPA-IPSEC-2G - 1.0 OutSrvc

4/0 SPA-IPSEC-2G - 1.0 OutSrvc

4/1 SPA-IPSEC-2G - 1.0 OutSrvc

6 Policy Feature Card 3 WS-F6K-PFC3B - 2.5 Ok

6 MSFC3 Daughterboard WS-SUP720 - 3.3 Ok

Mod Online Diag Status

---- -------------------

1 Pass

2 Pass

3 Pass

3/0 Not Applicable

3/1 Not Applicable

4 Pass

4/0 Not Applicable

4/1 Not Applicable

6 Pass

our soft version is like below:

Cisco IOS Software, s72033_rp Software (s72033_rp-IPSERVICES_WAN-M), Version 12.2(33)SXI1, RELEASE SOFTWARE (fc3)

Technical Support: http://www.cisco.com/techsupport

Copyright (c) 1986-2009 by Cisco Systems, Inc.

Compiled Sat 28-Mar-09 10:30 by prod_rel_team

Image text-base: 0x40101328, data-base: 0x43661BB0

Please Let me check above symptops.

When I read the document, It has not problem to use vpn spa on sup 720 with SXI

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion