reg ccme

Unanswered Question
Jun 26th, 2009

Hi

We have a 2811 router working with c2800nm-spservicesk9-mz.124-23.bin image .We have also bought a FL-CCME-35 license for CCME.

When the telephony-service command was initialized and checked, the version was CCME 3.3.

How do i know to which version of CCME i am entitled to use and can i download the latest version(CME files) and upgrade to start using it..

regards

Kumar

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Paolo Bevilacqua Fri, 06/26/2009 - 02:44

Latest, is IOS 12.4(xx)T. xx changes almost weekly.

You need to buy a support contract to download, or ask your cisco reseller if they can help.

kumar3880 Fri, 06/26/2009 - 02:54

Hi

Thanks for the info...Dowloading is not an issue but i wanted to know that to which version of CCME i can download and USE with my current version of IOS..

regards

Kumar

Actions

This Discussion