WAAS Config Backups

Unanswered Question
Jul 6th, 2009
User Badges:

Hi Guys n Gals


Having a nightmare trying to get config archived of WAAS (WAE-674).


I have checked the version software on the WAAS and the CM,RME,DFM version and all are whats required. when I run check Device credential its says for all options not supported.


I know I may require a PSU but I can not find any (well not that its easy to find anything in the cisco world :) ).


Anyone help.


Thanks


Dave

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Lucien Avramov Mon, 07/06/2009 - 08:28
User Badges:
  • Red, 2250 points or more

Can you check the sysobjectid of this WAAS?


If it is : OID:.1.3.6.1.4.1.9.1.957, it is supported in LMS 3.1 provided you have the CE500 package version 5.1 installed.


You can also go to the following link and download the packages manually:

http://www.cisco.com/cgi-bin/Software/Tablebuild/doftp.pl?ftpfile=cisco/cw20

00/patches/rme/CE500.RME42.v5-1.zip&app=Tablebuild&status=showC2A


If you download the package from the link above, it will include a pdf file

with the instructions of how to apply it.



Once you install the package please go to Common Services> Software Center>

Device Update. Right next to where is says "Resource Manager Essentials",

there should be a number, please click on that number. You will get another

page, please use the filter option. Please filter by sysObjectId, and use

the following value to filter it: 1.3.6.1.4.1.9.1.957.




Actions

This Discussion