Ciscoview unable to view FWSM

Unanswered Question
Jul 8th, 2009

Dear friends,

When trying to view FWSM in CiscoView, i get the following error

Message

Can't find applicable device package for 172.20.1.12.

Cause

Device package for this device type is not installed or device support for this device type might not be available or you are attempting to open a component inside a device.

Action

Please install a device package for the device type or open the parent device to manage the component.

The following are the FWSM details:

Version: 4.0(3)

SysObjectiD: :enterprises.9.1.674

CiscoView version is 6.1.5 and the LMS Version is 2.6.

Can you suggest a solution for this?

Thanks a lot

Gautam

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion